Cara Blokir Aplikasi Simontok di WiFi Hotspot Mikrotik Mikhmon

13 views

Langsung Viral dot com – Ada Banyak Plesetan Aplikasi Simontok dan ip address nya pun kadang berubah-ubah dan beda-beda sesuai perkembangan waktu.

Di bawah ini ada cara bagaimana kita bisa memBlokir Aplikasi Simontok di WiFi Hotspot Mikrotik Mikhmon kita (walau memang tidak bisa seratus persen bisa memblokir semua aplikasi simontok yang berkembang banyak di dunia Aplikasi Android)

Tapi setidaknya ini adalah daftar ip address untuk beberapa aplikasi simontok yang berkembang yang Langsung Viral peroleh dari Om Anton di Group FB “Belajar Bersama” Om Ega.

Tentunya jika ada aplikasi simontok yang tidak bisa terblokir dengan menggunakan ip address di bawah ini, berarti memang belum dimasukkan atau belum di update si ip address tersebut di Address list nya.

Kita langsung ke caranya. Cara nya adalah sebagai berikut :

1. Buka Winbox Mikrotik di Laptop om

2. Copy paste kode berikut ini di New Terminal :

/ip firewall address-list
add address=69.16.175.10 list="SIMONTOK"
add address=69.16.175.42 list="SIMONTOK"
add address=104.16.207.165 list="SIMONTOK"
add address=152.195.62.8 list="SIMONTOK"
add address=159.89.206.113 list="SIMONTOK"
add address=152.195.62.9 list="SIMONTOK"
add address=209.197.3.84 list="SIMONTOK"
/ip firewall filter
add action=drop chain=forward comment="BLOKIR SIMONTOK" src-address-list=SIMONTOK

3. Nanti hasilnya akan tampil di bagian IP – Firewall – di Tab IP Rules, om harus menyeret / memindahkan si “Blokir Simontok” tersebut ke paling atas.

Lihat gambar berikut ini :

4. Tidak hanya terbuat ada di Tab “Filter Rules” tetapi Simontok ini akan ada di Tab “Address List”.

Lihat tampilan berikut ini :

Demikian semoga bermanfaat. (LV – PP)

Tags: #Aplikasi #Blokir #Cara #Hotspot #Mikhmon #Mikrotik #Simontok #WiFi